<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><title>Robert Durst Is Set to Be Sentenced for the Murder of Susan Berman</title><meta charset="UTF-8" /><meta http-equiv="x-dns-prefetch-control" content="on"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.lamag.com/xmlrpc.php" /> <script type="text/javascript">var heateorFfcpAjaxUrl = 'https://www.lamag.com/wp-admin/admin-ajax.php', heateorFfcpWebsiteUrl = 'https://www.lamag.com';</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="http://cdn2.lamag.com/wp-content/uploads/sites/6/2018/06/LA_favicon.png"><meta name="description" content="Also, LeBron James shares his thoughts on the ending of &quot;Squid Game,&quot; and more" /><link rel="canonical" href="https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Morning Brief: Robert Durst Is Set to Be Sentenced for the Murder of Susan Berman" /><meta property="og:description" content="Also, LeBron James shares his thoughts on the ending of &quot;Squid Game,&quot; and more" /><meta property="og:url" content="https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/" /><meta property="og:site_name" content="Los Angeles Magazine" /><meta property="article:publisher" content="https://www.facebook.com/LosAngelesmag/" /><meta property="article:published_time" content="2021-10-14T14:00:01+00:00" /><meta property="article:modified_time" content="2021-10-14T14:54:05+00:00" /><meta property="og:image" content="https://cdn2.lamag.com/wp-content/uploads/sites/6/2020/01/robert-durst-mark-boster-afp-via-getty-1000x708.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="708" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Morning Brief: Robert Durst Is Set to Be Sentenced for the Murder of Susan Berman" /><meta name="twitter:description" content="Also, LeBron James shares his thoughts on the ending of &quot;Squid Game,&quot; and more" /><meta name="twitter:creator" content="@lamag" /><meta name="twitter:site" content="@lamag" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lamag.com/#organization","name":"Los Angeles Magazine","url":"https://www.lamag.com/","sameAs":["https://www.facebook.com/LosAngelesmag/","http://lamag","https://twitter.com/lamag"],"logo":{"@type":"ImageObject","@id":"https://www.lamag.com/#logo","inLanguage":"en-US","url":"https://cdn2.lamag.com/wp-content/uploads/sites/6/2018/06/LosAngeles-Logo-Sponsor.png","contentUrl":"https://cdn2.lamag.com/wp-content/uploads/sites/6/2018/06/LosAngeles-Logo-Sponsor.png","width":400,"height":400,"caption":"Los Angeles Magazine"},"image":{"@id":"https://www.lamag.com/#logo"}},{"@type":"WebSite","@id":"https://www.lamag.com/#website","url":"https://www.lamag.com/","name":"Los Angeles Magazine","description":"The definitive resource for Angelenos, Los Angeles covers the people, food, culture, arts and entertainment, fashion, lifestyle, and news that defines Southern California with a signature mix of feature-length writing, service journalism, investigative reporting, and design.","publisher":{"@id":"https://www.lamag.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lamag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/#primaryimage","inLanguage":"en-US","url":"https://cdn2.lamag.com/wp-content/uploads/sites/6/2020/01/robert-durst-mark-boster-afp-via-getty.jpg","contentUrl":"https://cdn2.lamag.com/wp-content/uploads/sites/6/2020/01/robert-durst-mark-boster-afp-via-getty.jpg","width":2400,"height":1699,"caption":"Robert Durst in 2017 | Mark Boster/AFP via Getty Images"},{"@type":"WebPage","@id":"https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/#webpage","url":"https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/","name":"Robert Durst Is Set to Be Sentenced for the Murder of Susan Berman","isPartOf":{"@id":"https://www.lamag.com/#website"},"primaryImageOfPage":{"@id":"https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/#primaryimage"},"datePublished":"2021-10-14T14:00:01+00:00","dateModified":"2021-10-14T14:54:05+00:00","description":"Also, LeBron James shares his thoughts on the ending of \"Squid Game,\" and more","breadcrumb":{"@id":"https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lamag.com/","url":"https://www.lamag.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/","url":"https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/","name":"Morning Brief: Robert Durst Is Set to Be Sentenced for the Murder of Susan Berman"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/#article","isPartOf":{"@id":"https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/#webpage"},"author":{"@id":"https://www.lamag.com/#/schema/person/2ebea40b143ad3b93e17da8d223c3794"},"headline":"Morning Brief: Robert Durst Is Set to Be Sentenced for the Murder of Susan Berman","datePublished":"2021-10-14T14:00:01+00:00","dateModified":"2021-10-14T14:54:05+00:00","mainEntityOfPage":{"@id":"https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/#webpage"},"publisher":{"@id":"https://www.lamag.com/#organization"},"image":{"@id":"https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/#primaryimage"},"keywords":"The Daily Brief","articleSection":"The Daily Brief","inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.lamag.com/#organization"}},{"@type":"Person","@id":"https://www.lamag.com/#/schema/person/2ebea40b143ad3b93e17da8d223c3794","name":"Kailyn Brown","image":{"@type":"ImageObject","@id":"https://www.lamag.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/095149bd7c640cf33ddd7251499770f8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/095149bd7c640cf33ddd7251499770f8?s=96&d=mm&r=g","caption":"Kailyn Brown"}}]}</script> <link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Los Angeles Magazine &raquo; Feed" href="https://www.lamag.com/feed/" /><link rel="alternate" type="text/calendar" title="Los Angeles Magazine &raquo; iCal Feed" href="https://www.lamag.com/events/?ical=1" /> <script type="text/javascript">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</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://cdn2.lamag.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9' type='text/css' media='all' /><link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://cdn2.lamag.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.13.0.1' type='text/css' media='all' /><link rel='stylesheet' id='tribe-tooltip-css'  href='https://cdn2.lamag.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.13.0.1' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://cdn2.lamag.com/wp-includes/css/dist/block-library/style.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://cdn2.lamag.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=1620290675' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css'  href='https://cdn2.lamag.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=1626772265' type='text/css' media='all' /><link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://cdn2.lamag.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.6' type='text/css' media='all' /><link rel='stylesheet' id='bjqs-css-css'  href='https://cdn2.lamag.com/wp-content/plugins/innoscale-categoryslider/css/bjqs.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='bjqs-css-custom-css'  href='https://cdn2.lamag.com/wp-content/plugins/innoscale-categoryslider/css/categoryslider.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='jquery-modal-css-css'  href='https://cdn2.lamag.com/wp-content/plugins/innoscale-core/assets/css/modal.min.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='opt-in-css-css'  href='https://cdn2.lamag.com/wp-content/plugins/innoscale-core/assets/css/opt-in.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='ig-css-css'  href='https://cdn2.lamag.com/wp-content/plugins/innoscale-gallery/css/innoscale-gallery.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css'  href='https://cdn2.lamag.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.0.7' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style><link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://cdn2.lamag.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://cdn2.lamag.com/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' /><link rel='stylesheet' id='woocommerce-layout-css'  href='https://cdn2.lamag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://cdn2.lamag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.2.3' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='woocommerce-general-css'  href='https://cdn2.lamag.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.2.3' type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><link rel='stylesheet' id='cookie-law-info-css'  href='https://cdn2.lamag.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://cdn2.lamag.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn2.lamag.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%2C600&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='heateor_ffcp_front_css-css'  href='https://cdn2.lamag.com/wp-content/plugins/fancy-facebook-comments-pro/public/css/fancy-facebook-comments-pro-public.css?ver=1.1.15' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://cdn2.lamag.com/wp-content/themes/newspaper-la/style.css?ver=1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-theme-woo-css'  href='https://cdn2.lamag.com/wp-content/themes/newspaper/style-woocommerce.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn2.lamag.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://cdn2.lamag.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn2.lamag.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css'  href='https://cdn2.lamag.com/wp-content/themes/newspaper/style.css?ver=10.3.9.1-1634045894' type='text/css' media='all' /><link rel='stylesheet' id='innoscale-utility-css'  href='https://cdn2.lamag.com/wp-content/plugins/innoscale-utility/assets/css/utility.css?ver=1.1.3' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn2.lamag.com/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://cdn2.lamag.com/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://cdn2.lamag.com/wp-content/plugins/innoscale-categoryslider/js/bjqs-1.3.js?ver=1.0' id='bjqs-js-js'></script> <script type='text/javascript' src='https://cdn2.lamag.com/wp-content/plugins/innoscale-core/assets/js/modal.min.js?ver=5.8.1' id='jquery-modal-js-js'></script> <script type='text/javascript' src='https://cdn2.lamag.com/wp-content/plugins/innoscale-core/assets/js/opt-in.js?ver=5.8.1' id='opt-in-js-js'></script> <script type='text/javascript' src='https://cdn2.lamag.com/wp-content/plugins/innoscale-gallery/js/innoscale-gallery.js?ver=1.0' id='ig-js-js'></script> <script type='text/javascript' src='https://cdn2.lamag.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0' id='tp-tools-js'></script> <script type='text/javascript' src='https://cdn2.lamag.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.0.7' id='revmin-js'></script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=58dbc4573dec30001259e6dc&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>/*  */
var Cli_Data = {"nn_cookie_ids":["extendtv_user_id","G","_gat","__cf_bm","cuid"],"cookielist":[],"non_necessary_cookies":{"necessary":["PHPSESSID","JSESSIONID","sessionId","__hssrc","checkForPermission","csrftoken"],"functional":["__cf_bm","__hssc","cpSess","PugT"],"performance":["extendtv_user_id","G","_gat","cuid","d"],"analytics":["demdex","iutk","CONSENT","APID","eud","GUC","auid","__gads","__hstc","hubspotutk","_gcl_au","_ga","_gid","_gat_gtag_UA_4120365_1"],"advertisement":["VISITOR_INFO1_LIVE","yt-remote-device-id","yt-remote-connected-devices","si","p2","EQUser","YSC","everest_g_v2","sa-user-id","sa-user-id-v2","avnguid","_cc_aud","A1S","wfivefivec","fr","_cc_dc","_cc_id","_cc_cc","R1USERCOOKIE","B","HAPLB5S","suid_legacy","PUBMUSERCOOKIE","uid","bito","bitoIsSecure","uuid","tuuid","tuuid_lu","IXUSERCOOKIE","PUBMDCID","ZMNUSERCOOKIE","SOVRNUSERCOOKIE","TDCPM","TDID","rud","ruds","APIDTS","CMST","CMRUM3","chkChromeAb67Sec","IDSYNC","IDE","_rxuuid","KADUSERCOOKIE","ljt_reader","CMPRO","OAID","KTPCACOOKIE","CMID","CMPS","uuid2","mc","_fbp","__qca","test_cookie","OAGEO"],"others":["m","delta","uid-bp-34673","TPC","gviewed_78783","_gat_viralsweep_tracker1","gCStest","st_samesite","__test__","token","pmtimesig","KRTBCOOKIE_80","AN","AS","mgref","debug","aum","mgrefby","ebEventToTrack","SS","SP","__gpi","matchcasale","partners","custom_data","bsw_origin_init","A1","pv","OUTHUSERCOOKIE","ZTUSERCOOKIE","tv","ENBDSERCOOKIE","VRUSERCOOKIE","ANUSERCOOKIE","C","OTUSERCOOKIE","fc","rx_maxage_1000361","rx_sspid_1000361","suid","dsp_app_nexus","OTP","SyncRTB3","ipc","rx_sspurl_1000361","rx_uuid","_dlt","logglytrackingsession","A3","innoscale_session"]},"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"1","ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.lamag.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://cdn2.lamag.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script> <script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>/*  */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/*  */</script> <script type='text/javascript' src='https://cdn2.lamag.com/wp-content/plugins/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.0.1' id='cookie-law-info-ccpa-js'></script> <link rel="https://api.w.org/" href="https://www.lamag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lamag.com/wp-json/wp/v2/posts/1186582" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lamag.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lamag.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><meta name="generator" content="WooCommerce 5.2.3" /><link rel='shortlink' href='https://www.lamag.com/?p=1186582' /><link rel="alternate" type="application/json+oembed" href="https://www.lamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamag.com%2Fcitythinkblog%2Fmorning-brief-robert-durst-sentencing%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamag.com%2Fcitythinkblog%2Fmorning-brief-robert-durst-sentencing%2F&#038;format=xml" /><style>.getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.lamag.com"><link rel="https://theeventscalendar.com/" href="https://www.lamag.com/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.lamag.com\/wp-admin\/","wpRestNonce":"0443cce20e","wpRestUrl":"https:\/\/www.lamag.com\/wp-json\/","permalinkStructure":"\/%blog%\/%postname%\/"};</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <script type="text/javascript">var cli_flush_cache = true;</script> <meta name="generator" content="Powered by Slider Revolution 6.0.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4120365-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4120365-1');</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '457552807765051');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=457552807765051&ev=PageView&noscript=1"
/></noscript><meta name="google-site-verification" content="UIJpj8gI4zkX-eaHaSOCHodUSrddWP9LW90LT6431vk" /> <script data-ad-client="ca-pub-3285922795818850" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '331343367991529');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=331343367991529&ev=PageView&noscript=1"
/></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-601282603"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-601282603');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lamag.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lamag.com/category/the-daily-brief/",
                    "name": "The Daily Brief"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/",
                    "name": "Morning Brief: Robert Durst Is Set to Be Sentenced for the Murder..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://cdn2.lamag.com/wp-content/uploads/sites/6/2018/06/LA_favicon.png" sizes="32x32" /><link rel="icon" href="https://cdn2.lamag.com/wp-content/uploads/sites/6/2018/06/LA_favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn2.lamag.com/wp-content/uploads/sites/6/2018/06/LA_favicon.png" /><meta name="msapplication-TileImage" content="https://cdn2.lamag.com/wp-content/uploads/sites/6/2018/06/LA_favicon.png" /> <script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script> <style>.tdm-title-xxsm {
				    font-family:Georgia, Times, "Times New Roman", serif;
	
				}
				
				.tdm-title-xsm {
				    font-family:Georgia, Times, "Times New Roman", serif;
	
				}
				
				.tdm-title-sm {
				    font-family:Georgia, Times, "Times New Roman", serif;
	
				}
				
				.tdm-title-md {
				    font-family:Georgia, Times, "Times New Roman", serif;
	
				}
				
				.tdm-title-bg {
				    font-family:Georgia, Times, "Times New Roman", serif;
	
				}
				
				.tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-family:Georgia, Times, "Times New Roman", serif;
	
				}
				
				.tdm_block_client .tdm-client-name {
				    font-family:Georgia, Times, "Times New Roman", serif;
	
				}
				
				.tdm_block_food_menu .tdm-title {
				    font-family:Georgia, Times, "Times New Roman", serif;
	
				}
				
				.td_block_fancy_text .tdm-fancy-title {
				    font-family:Georgia, Times, "Times New Roman", serif;
	
				}
				
				.tdm-counter-wrap .tdm-counter-title {
				    font-family:Georgia, Times, "Times New Roman", serif;
	
				}
				
				.tdm_block_progress_bar .tdm-progress-wrap .tdm-progress-title {
				    font-family:Georgia, Times, "Times New Roman", serif;
	
				}
				
				.tdm_block_team_member .tdm-title {
				    font-family:Georgia, Times, "Times New Roman", serif;
	
				}
				
				.tdm_block_testimonial .tdm-testimonial-name {
				    font-family:Georgia, Times, "Times New Roman", serif;
	
				}</style><style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-1186582 single-format-standard theme-newspaper td-standard-pack woocommerce-no-js tribe-no-js tribe-theme-parent-newspaper tribe-theme-child-newspaper-la morning-brief-robert-durst-sentencing global-block-template-8 td-lifestyle single_template_9 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/LosAngelesmag" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lamag/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/LAmag" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-nav-2-container"><ul id="menu-main-nav-2" class="td-mobile-main-menu"><li id="menu-item-425472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-425472"><a href="http://www.lamag.com/citythink/">News &#038; City</a></li><li id="menu-item-425466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425466"><a href="http://www.lamag.com/culture/">Culture</a></li><li id="menu-item-778962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-778962"><a href="https://www.lamag.com/travel/">Travel<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1178135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1178135"><a href="https://www.lamag.com/travel/where-to-next-by-delta/">Where to Next by Delta</a></li></ul></li><li id="menu-item-425460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425460"><a href="http://www.lamag.com/food/">Food</a></li><li id="menu-item-1161767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1161767"><a href="https://www.lamag.com/article/best-of-la-2021/">Best of L.A.</a></li><li id="menu-item-1120509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1120509"><a href="https://www.lamag.com/coronavirus/">COVID-19</a></li><li id="menu-item-1060875" class="menu-item menu-item-type-post_type menu-item-object-emmis-list menu-item-has-children menu-item-1060875"><a href="https://www.lamag.com/list/l-a-resources/">L.A. Guides<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-1060878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060878"><a href="https://www.lamag.com/top-doctors/">Top Doctors</a></li><li id="menu-item-1060884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060884"><a href="https://www.lamag.com/business-category/toprealtors/">Real Estate All-Stars</a></li><li id="menu-item-1060893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060893"><a href="https://www.lamag.com/business-category/topchiropractors/">Top Chiropractors</a></li><li id="menu-item-1060896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060896"><a href="https://www.lamag.com/business-category/topdentists/">Top Dentists</a></li></ul></li><li id="menu-item-1164662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1164662"><a href="https://www.lamag.com/marketplace/">Marketplace</a></li><li id="menu-item-425487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-425487"><a>The Magazine<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-767789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767789"><a href="https://www.lamag.com/subscription/">Subscribe</a></li><li id="menu-item-1176557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1176557"><a href="https://www.lamag.com/newsletters/">Newsletters</a></li><li id="menu-item-767798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767798"><a href="https://www.lamag.com/lasocial/">L.A. Social</a></li><li id="menu-item-666361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-666361"><a href="https://www.lamag.com/issue/">Issue Archive</a></li><li id="menu-item-767782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767782"><a href="https://www.lamag.com/about-us/">About Us</a></li><li id="menu-item-767807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767807"><a href="https://www.lamag.com/masthead/">Masthead</a></li><li id="menu-item-767785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767785"><a href="https://www.lamag.com/advertise/">Advertise</a></li><li id="menu-item-920170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-920170"><a href="https://www.lamag.com/where-to-find/">Where to Find</a></li><li id="menu-item-767810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767810"><a href="https://www.lamag.com/terms/">Terms</a></li><li id="menu-item-767813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-767813"><a href="https://www.lamag.com/privacypolicy/">Privacy Policy</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.lamag.com/privacypolicy/">Privacy Policy</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign up</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER"><div class="td-login-info-text">A password will be e-mailed to you.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.lamag.com/privacypolicy/">Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.lamag.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-navigation-bar" class="top-header-menu"><li id="menu-item-856139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-856139"><a href="https://www.lamag.com/subscription/">Subscribe</a></li><li id="menu-item-856121" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-856121"><a href="https://www.lamag.com/advertise/">Advertise</a></li><li id="menu-item-856118" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-856118"><a href="https://www.lamag.com/about-us/">About Us</a></li><li id="menu-item-856124" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-856124"><a href="https://www.lamag.com/contact/">Contact Us</a></li><li id="menu-item-856130" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-856130"><a href="https://www.lamag.com/issue/">Issue Archive</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/LosAngelesmag" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/lamag/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/LAmag" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.lamag.com/privacypolicy/">Privacy Policy</a></div></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Create an account</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div class="td-login-info-text">A password will be e-mailed to you.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.lamag.com/privacypolicy/">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.lamag.com/">
<img src="http://cdn2.lamag.com/wp-content/uploads/sites/6/2018/06/los-angeles-magazine-logo-black.png" alt="Los Angeles Magazine"/>
<span class="td-visual-hidden">Los Angeles Magazine</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_849 td_block_template_8"><style>/* custom css */
.tdi_1_849.td-a-rec{
					text-align: center;
				}.tdi_1_849 .td-element-style{
					z-index: -1;
				}.tdi_1_849.td-a-rec-img{
				    text-align: left;
				}.tdi_1_849.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_849.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="td-visible-desktop"><ins data-revive-zoneid="160" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="fdad7b5afaa66e474f96898a8eda1994"></ins> <script async src="https://servedby.lamag.com/asyncjs.php"></script> </div><div class="td-visible-tablet-landscape"><ins data-revive-zoneid="158" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="fdad7b5afaa66e474f96898a8eda1994"></ins> <script async src="https://servedby.lamag.com/asyncjs.php"></script> </div><div class="td-visible-tablet-portrait"><ins data-revive-zoneid="158" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="fdad7b5afaa66e474f96898a8eda1994"></ins> <script async src="https://servedby.lamag.com/asyncjs.php"></script> </div><div class="td-visible-phone"><ins data-revive-zoneid="158" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="fdad7b5afaa66e474f96898a8eda1994"></ins> <script async src="https://servedby.lamag.com/asyncjs.php"></script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.lamag.com/">
<img src="http://cdn2.lamag.com/wp-content/uploads/sites/6/2018/06/image.jpg" alt="Los Angeles Magazine"/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.lamag.com/">
<img src="http://cdn2.lamag.com/wp-content/uploads/sites/6/2018/06/los-angeles-magazine-logo-black.png" alt="Los Angeles Magazine"/>
</a></div><div class="menu-main-nav-2-container"><ul id="menu-main-nav-3" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-425472"><a href="http://www.lamag.com/citythink/">News &#038; City</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425466"><a href="http://www.lamag.com/culture/">Culture</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-778962"><a href="https://www.lamag.com/travel/">Travel</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1178135"><a href="https://www.lamag.com/travel/where-to-next-by-delta/">Where to Next by Delta</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-425460"><a href="http://www.lamag.com/food/">Food</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1161767"><a href="https://www.lamag.com/article/best-of-la-2021/">Best of L.A.</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1120509"><a href="https://www.lamag.com/coronavirus/">COVID-19</a></li><li class="menu-item menu-item-type-post_type menu-item-object-emmis-list menu-item-has-children td-menu-item td-normal-menu menu-item-1060875"><a href="https://www.lamag.com/list/l-a-resources/">L.A. Guides</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1060878"><a href="https://www.lamag.com/top-doctors/">Top Doctors</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1060884"><a href="https://www.lamag.com/business-category/toprealtors/">Real Estate All-Stars</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1060893"><a href="https://www.lamag.com/business-category/topchiropractors/">Top Chiropractors</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1060896"><a href="https://www.lamag.com/business-category/topdentists/">Top Dentists</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1164662"><a href="https://www.lamag.com/marketplace/">Marketplace</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-425487"><a>The Magazine</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-767789"><a href="https://www.lamag.com/subscription/">Subscribe</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1176557"><a href="https://www.lamag.com/newsletters/">Newsletters</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-767798"><a href="https://www.lamag.com/lasocial/">L.A. Social</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-666361"><a href="https://www.lamag.com/issue/">Issue Archive</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-767782"><a href="https://www.lamag.com/about-us/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-767807"><a href="https://www.lamag.com/masthead/">Masthead</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-767785"><a href="https://www.lamag.com/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-920170"><a href="https://www.lamag.com/where-to-find/">Where to Find</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-767810"><a href="https://www.lamag.com/terms/">Terms</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-767813"><a href="https://www.lamag.com/privacypolicy/">Privacy Policy</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.lamag.com/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-1186582" class="td-post-template-9 post-1186582 post type-post status-publish format-standard has-post-thumbnail hentry category-the-daily-brief tag-the-daily-brief emmis-blog-citythinkblog td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lamag.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in The Daily Brief" class="entry-crumb" href="https://www.lamag.com/category/the-daily-brief/">The Daily Brief</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Morning Brief: Robert Durst Is Set to Be Sentenced for the Murder...</span></div></div><div class="td-post-featured-video"><div class="td-post-featured-image"><figure><img width="1068" height="756" class="entry-thumb" src="https://cdn2.lamag.com/wp-content/uploads/sites/6/2020/01/robert-durst-mark-boster-afp-via-getty-1068x756.jpg" srcset="https://cdn2.lamag.com/wp-content/uploads/sites/6/2020/01/robert-durst-mark-boster-afp-via-getty-1068x756.jpg 1068w, https://cdn2.lamag.com/wp-content/uploads/sites/6/2020/01/robert-durst-mark-boster-afp-via-getty-300x212.jpg 300w, https://cdn2.lamag.com/wp-content/uploads/sites/6/2020/01/robert-durst-mark-boster-afp-via-getty-768x544.jpg 768w, https://cdn2.lamag.com/wp-content/uploads/sites/6/2020/01/robert-durst-mark-boster-afp-via-getty-1000x708.jpg 1000w, https://cdn2.lamag.com/wp-content/uploads/sites/6/2020/01/robert-durst-mark-boster-afp-via-getty-100x70.jpg 100w, https://cdn2.lamag.com/wp-content/uploads/sites/6/2020/01/robert-durst-mark-boster-afp-via-getty-696x493.jpg 696w, https://cdn2.lamag.com/wp-content/uploads/sites/6/2020/01/robert-durst-mark-boster-afp-via-getty-593x420.jpg 593w, https://cdn2.lamag.com/wp-content/uploads/sites/6/2020/01/robert-durst-mark-boster-afp-via-getty-1920x1359.jpg 1920w, https://cdn2.lamag.com/wp-content/uploads/sites/6/2020/01/robert-durst-mark-boster-afp-via-getty-600x425.jpg 600w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="robert-durst-mark-boster-afp-via-getty"/><figcaption class="wp-caption-text">Robert Durst in 2017 | Mark Boster/AFP via Getty Images</figcaption></figure></div></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.lamag.com/category/the-daily-brief/">The Daily Brief</a></li></ul><header class="td-post-title"><h1 class="entry-title">Morning Brief: Robert Durst Is Set to Be Sentenced for the Murder of Susan Berman</h1><div class="td-excerpt">Also, LeBron James shares his thoughts on the ending of &#8221;Squid Game,&#8221; and more</div><img src="/wp-content/plugins/innoscale-utility/assets/img/popular.png?post=1186582&category=445477" alt="" style="display:none;" /><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.lamag.com/author/kailynbrown/" title="Posts by Kailyn Brown" class="author url fn" rel="author">Kailyn Brown</a><div class="td-author-line"> -</div></div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T07:00:01-07:00" >October 14, 2021</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1186582">1526</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0c0e2ffe3e4e3eaadcfffe4e8ebb7addfe2efe8fff9adc9f8fffef9adc4feaddee8f9adf9e2adcfe8addee8e3f9e8e3eee8e9adebe2ffadf9e5e8adc0f8ffe9e8ffade2ebaddef8feece3adcfe8ffe0ece3abefe2e9f4b0e5f9f9fdfeb7a2a2fafafaa3e1ece0eceaa3eee2e0a2eee4f9f4f9e5e4e3e6efe1e2eaa2e0e2ffe3e4e3eaa0efffe4e8eba0ffe2efe8fff9a0e9f8fffef9a0fee8e3f9e8e3eee4e3eaa2"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lamag.com%2Fcitythinkblog%2Fmorning-brief-robert-durst-sentencing%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Morning+Brief%3A+Robert+Durst+Is+Set+to+Be+Sentenced+for+the+Murder+of+Susan+Berman&url=https%3A%2F%2Fwww.lamag.com%2Fcitythinkblog%2Fmorning-brief-robert-durst-sentencing%2F&via=LAMag"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/&amp;media=https://www.lamag.com/wp-content/uploads/sites/6/2020/01/robert-durst-mark-boster-afp-via-getty.jpg&description=Also, LeBron James shares his thoughts on the ending of &quot;Squid Game,&quot; and more"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/&title=Morning+Brief%3A+Robert+Durst+Is+Set+to+Be+Sentenced+for+the+Murder+of+Susan+Berman"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://darksky.net/widget/small/34.0551,-118.257/us12/en.js?width=100%&amp;height=150&amp;title=los%20angeles,%20ca&amp;textColor=333333&amp;bgColor=ransparent&amp;transparency=false&amp;skyColor=undefined&amp;fontFamily=Default&amp;customFont=&amp;units=us">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</script></p><p><strong>» Real estate scion and convicted murderer Robert Durst is set to be sentenced on Thursday for the 2000 killing of his friend Susan Berman in Los Angeles.</strong> Defense lawyers plan to argue for a new trial at the hearing, saying there was insufficient evidence to prove the case and listing 15 ways the judge erred. [<a href="https://ktla.com/news/local-news/robert-durst-faces-sentencing-in-murder-of-best-friend/" target="_blank" rel="noopener">KTLA</a>]</p><p><strong>» A 45-year-old Black man is recovering in the hospital after being shot seven times–including in the face–in Stockton, California. </strong>Police are searching for the shooter who is described to be a white male in his 30s and they’re investigating the incident as a potential hate crime. [<a href="https://abc7.com/black-man-shot-7-times-in-potential-hate-crime-police-say/11122828/?utm_campaign=Daily%20Update&amp;utm_source=hs_email&amp;utm_medium=email&amp;_hsenc=p2ANqtz-9bMMH9-pe6k9ZyFzpuOnzr3QjHfop8xLMnKp3P41cmH84nIyD6zTD1NPkjnl4FXcAZh42g" target="_blank" rel="noopener">ABC 7</a>]</p><p><strong>» Bringing character Captain James T. Kirk to life, <em>Star Trek</em> alum William Shatner blasted off to space on Wednesday along with three other passengers.</strong> “What you have given me is the most profound experience,” he told Jeff Bezos, whose Blue Origin company built the ship, after the flight. [<a href="https://ktla.com/news/nationworld/william-shatner-star-treks-captain-kirk-on-cusp-of-blasting-into-space/?utm_campaign=Daily%20Update&amp;utm_source=hs_email&amp;utm_medium=email&amp;_hsenc=p2ANqtz-9bMMH9-pe6k9ZyFzpuOnzr3QjHfop8xLMnKp3P41cmH84nIyD6zTD1NPkjnl4FXcAZh42g" target="_blank" rel="noopener">KTLA</a>]</p><p><strong>» XPO Logistics, one of the world’s largest trucking companies, is set to pay $30 million to settle class-action lawsuits filed by hundreds of truck drivers who said they earned less than minimum wage delivering goods for major retailers from the ports of Los Angeles and Long Beach.</strong> The drivers argued that two XPO subsidiaries failed to pay them for missed meal and rest periods, and didn’t reimburse them for business experiences or waiting-time penalties. [<a href="https://www.latimes.com/business/story/2021-10-13/la-fi-port-trucker-xpo-settlements?utm_campaign=Daily%20Update&amp;utm_source=hs_email&amp;utm_medium=email&amp;_hsenc=p2ANqtz-9bMMH9-pe6k9ZyFzpuOnzr3QjHfop8xLMnKp3P41cmH84nIyD6zTD1NPkjnl4FXcAZh42g" target="_blank" rel="noopener">Los Angeles Times</a>]</p><p><strong>» Following his post-game presser for the Los Angeles Lakers pre-season defeat to the Golden State Warriors, LeBron James shared his thoughts about the ending of the extremely popular Korean survival drama, <em>Squid Game</em>, with his teammate Anthony Davis. </strong>“I didn’t like the ending though,” James said about the Netflix show’s protagonist Gi-hun. “Get on the f–king flight to see your daughter. What are you doing?” [<a href="https://deadline.com/2021/10/lebron-james-squid-game-ending-1234855552/?utm_campaign=Daily%20Update&amp;utm_source=hs_email&amp;utm_medium=email&amp;_hsenc=p2ANqtz-9bMMH9-pe6k9ZyFzpuOnzr3QjHfop8xLMnKp3P41cmH84nIyD6zTD1NPkjnl4FXcAZh42g" target="_blank" rel="noopener">Deadline</a>]</p><hr><h2 style="text-align: center;"><em><strong><span style="background-color: #fff933;"><span style="background-color: #fff933;">TOP STORIES FROM L.A. MAG</span></span></strong></em></h2><p align="left"><strong>» L.A. Councilman Mark Ridley-Thomas Indicted on Federal Charges </strong><a href="https://www.lamag.com/article/mark-ridley-thomas-indictment/" target="_blank" rel="noopener">Investigators dig into the relationship between the longtime lawmaker and the USC School of Social Work </a><strong><br></strong></p><p align="left"><strong>» Coachella Is Reversing Its Vaccine Mandate for Next April’s Fest </strong><a href="https://www.lamag.com/culturefiles/vaccination-required-aeg-coachella/?utm_campaign=Daily%20Update&amp;utm_source=hs_email&amp;utm_medium=email&amp;_hsenc=p2ANqtz-9bMMH9-pe6k9ZyFzpuOnzr3QjHfop8xLMnKp3P41cmH84nIyD6zTD1NPkjnl4FXcAZh42g" target="_blank" rel="noopener">The Indio-set fest’s reversal contradicts a policy put in place by parent company AEG in August</a></p><p align="left"><strong>» Hollywood Crews Will Launch Strike on Monday if Agreement Isn’t Reached </strong><a href="https://www.lamag.com/culturefiles/iatse-strike-monday/?utm_campaign=Daily%20Update&amp;utm_source=hs_email&amp;utm_medium=email&amp;_hsenc=p2ANqtz-9bMMH9-pe6k9ZyFzpuOnzr3QjHfop8xLMnKp3P41cmH84nIyD6zTD1NPkjnl4FXcAZh42g" target="_blank" rel="noopener">“Without an end date, we could keep talking forever. Our members deserve to have their basic needs addressed now,” Matthew Loeb said</a><strong><br></strong></p><p align="left"><strong>» The Many Lives (and Names) of Chicano Icon Rubén Guevara </strong><a href="https://www.lamag.com/culturefiles/chicano-culture-ruben-guevara-documentary/?utm_campaign=Daily%20Update&amp;utm_source=hs_email&amp;utm_medium=email&amp;_hsenc=p2ANqtz-9bMMH9-pe6k9ZyFzpuOnzr3QjHfop8xLMnKp3P41cmH84nIyD6zTD1NPkjnl4FXcAZh42g" target="_blank" rel="noopener">A new documentary traces the journey of an L.A. legend who’s influenced generations of Latino/a artists and musicians</a></p><hr><h2 style="text-align: center;"><span style="background-color: #fff933;"><b><i>ONE MORE THING</i></b></span></h2><figure id="attachment_1186174" aria-describedby="caption-attachment-1186174" style="width: 1500px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-1186174 size-full" src="https://cdn2.lamag.com/wp-content/uploads/sites/6/2021/10/etta_ft_NewRestaurants_1500x1000px.jpg" alt="etta" width="1500" height="1000" srcset="https://cdn2.lamag.com/wp-content/uploads/sites/6/2021/10/etta_ft_NewRestaurants_1500x1000px.jpg 1500w, https://cdn2.lamag.com/wp-content/uploads/sites/6/2021/10/etta_ft_NewRestaurants_1500x1000px-300x200.jpg 300w, https://cdn2.lamag.com/wp-content/uploads/sites/6/2021/10/etta_ft_NewRestaurants_1500x1000px-1000x667.jpg 1000w, https://cdn2.lamag.com/wp-content/uploads/sites/6/2021/10/etta_ft_NewRestaurants_1500x1000px-768x512.jpg 768w, https://cdn2.lamag.com/wp-content/uploads/sites/6/2021/10/etta_ft_NewRestaurants_1500x1000px-696x464.jpg 696w, https://cdn2.lamag.com/wp-content/uploads/sites/6/2021/10/etta_ft_NewRestaurants_1500x1000px-1068x712.jpg 1068w, https://cdn2.lamag.com/wp-content/uploads/sites/6/2021/10/etta_ft_NewRestaurants_1500x1000px-630x420.jpg 630w, https://cdn2.lamag.com/wp-content/uploads/sites/6/2021/10/etta_ft_NewRestaurants_1500x1000px-600x400.jpg 600w" sizes="(max-width: 1500px) 100vw, 1500px"><figcaption id="caption-attachment-1186174" class="wp-caption-text">Photos by Jakob Layman</figcaption></figure><p><strong>This New Culver City Hot Spot Is Hoping to Be the Life of Every Party</strong></p><p>At <a href="https://ettarestaurant.com/about/?utm_campaign=Daily%20Update&amp;utm_source=hs_email&amp;utm_medium=email&amp;_hsenc=p2ANqtz-9bMMH9-pe6k9ZyFzpuOnzr3QjHfop8xLMnKp3P41cmH84nIyD6zTD1NPkjnl4FXcAZh42g" target="_blank" rel="noopener">Etta</a>, the new restaurant in the Shay, a soon-to-open hotel, there’s a $65 menu item named “Porrón &amp; a Polaroid.” It involves an entire bottle of wine (or the equivalent in margaritas) poured into a thin-spouted pitcher known as a porrón, plus a fully loaded Polaroid camera. Guests can pour the wine from the pitcher directly into one another’s mouths while documenting the hilarity.</p><p>On a recent Friday night, not one but two tables ordered the experience. As the booze flowed, the separate groups merged their parties. “All of a sudden, there was, like, a whole section of everybody celebrating some kind of celebration,” recalls chef Danny Grant.</p><p>[<a href="https://www.lamag.com/digestblog/etta-culver-city/?utm_campaign=Daily%20Update&amp;utm_source=hs_email&amp;utm_medium=email&amp;_hsenc=p2ANqtz-9bMMH9-pe6k9ZyFzpuOnzr3QjHfop8xLMnKp3P41cmH84nIyD6zTD1NPkjnl4FXcAZh42g" target="_blank" rel="noopener">FULL STORY</a>]</p><p><strong><em>Want the Daily Brief in your inbox? <a href="http://www.lamag.com/newsletters/" target="_blank" rel="noopener noreferrer">Sign up for our newsletters today.</a></em></strong></p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_116 td_block_template_8"><style>/* custom css */
.tdi_2_116.td-a-rec{
					text-align: center;
				}.tdi_2_116 .td-element-style{
					z-index: -1;
				}.tdi_2_116.td-a-rec-img{
				    text-align: left;
				}.tdi_2_116.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_116.td-a-rec-img {
				        text-align: center;
				    }
                }</style><center><div style="max-width: 300px; height: 250px; margin-bottom: 20px;"><ins data-revive-zoneid="309" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="fdad7b5afaa66e474f96898a8eda1994"></ins> <script async src="https://servedby.lamag.com/asyncjs.php"></script> </div></center></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.lamag.com/tag/the-daily-brief/">The Daily Brief</a></li></ul></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.lamag.com/article/mark-ridley-thomas-indictment/">L.A. Councilman Mark Ridley-Thomas Indicted on Federal Charges</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.lamag.com/citythinkblog/tree-ambassador-program/">L.A. Has a &#8216;Canopy Equity&#8217; Problem. A New Program Is Setting Out to Fix It</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lamag.com/author/kailynbrown/">Kailyn Brown</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kailyn Brown"></span><meta itemprop="datePublished" content="2021-10-14T07:00:01-07:00"><meta itemprop="dateModified" content="2021-10-14T07:54:05-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lamag.com/citythinkblog/morning-brief-robert-durst-sentencing/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://cdn2.lamag.com/wp-content/uploads/sites/6/2018/06/los-angeles-magazine-logo-black.png"></span><meta itemprop="name" content="Los Angeles Magazine"></span><meta itemprop="headline " content="Morning Brief: Robert Durst Is Set to Be Sentenced for the Murder of Susan Berman"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn2.lamag.com/wp-content/uploads/sites/6/2020/01/robert-durst-mark-boster-afp-via-getty.jpg"><meta itemprop="width" content="2400"><meta itemprop="height" content="1699"></span></footer><div class="td_block_wrap td_block_related_posts tdi_3_d66 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_3_d66" ><script>var block_tdi_3_d66 = new tdBlock();
block_tdi_3_d66.id = "tdi_3_d66";
block_tdi_3_d66.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3_d66","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":1186582,"live_filter_cur_post_author":"416522","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_d66","tdc_css_class_style":"tdi_3_d66_rand_style"}';
block_tdi_3_d66.td_column_number = "3";
block_tdi_3_d66.block_type = "td_block_related_posts";
block_tdi_3_d66.post_count = "3";
block_tdi_3_d66.found_posts = "501";
block_tdi_3_d66.header_color = "";
block_tdi_3_d66.ajax_pagination_infinite_stop = "";
block_tdi_3_d66.max_num_pages = "167";
tdBlocksArray.push(block_tdi_3_d66);</script><h4 class="td-related-title td-block-title"><a id="tdi_4_c66" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_d66" href="#">RELATED ARTICLES</a><a id="tdi_5_d86" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_d66" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_d66 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lamag.com/citythinkblog/morning-brief-port-los-angeles/" rel="bookmark" class="td-image-wrap " title="Morning Brief: L.A.&#8217;s Port Will Operate 24/7 to Ease the Supply Chain Crunch" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="port of los angeles" title="Morning Brief: L.A.&#8217;s Port Will Operate 24/7 to Ease the Supply Chain Crunch" data-type="image_tag" data-img-url="https://cdn2.lamag.com/wp-content/uploads/sites/6/2021/10/port-of-los-angeles-barrett-ward-5WQJ_ejZ7y8-unsplash-1-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lamag.com/citythinkblog/morning-brief-port-los-angeles/" rel="bookmark" title="Morning Brief: L.A.&#8217;s Port Will Operate 24/7 to Ease the Supply Chain Crunch">Morning Brief: L.A.&#8217;s Port Will Operate 24/7 to Ease the Supply Chain Crunch</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lamag.com/citythinkblog/morning-brief-takeout-cocktails/" rel="bookmark" class="td-image-wrap " title="Morning Brief: Restaurants Can Sell To-Go Cocktails for Good in California" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cocktails to-go" title="Morning Brief: Restaurants Can Sell To-Go Cocktails for Good in California" data-type="image_tag" data-img-url="https://cdn2.lamag.com/wp-content/uploads/sites/6/2021/10/cocktails-jordan-nix-J5wrhsSPN9o-unsplash-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lamag.com/citythinkblog/morning-brief-takeout-cocktails/" rel="bookmark" title="Morning Brief: Restaurants Can Sell To-Go Cocktails for Good in California">Morning Brief: Restaurants Can Sell To-Go Cocktails for Good in California</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.lamag.com/citythinkblog/morning-brief-huntington-beach-oil-spill/" rel="bookmark" class="td-image-wrap " title="Morning Brief: Huntington Beach Reopens Post-Oil Spill on Monday" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="oil spill" title="Morning Brief: Huntington Beach Reopens Post-Oil Spill on Monday" data-type="image_tag" data-img-url="https://cdn2.lamag.com/wp-content/uploads/sites/6/2021/10/oil-spill-huntington-beach-irfan-khan-los-angeles-times-GettyImages-1235716205-1-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.lamag.com/citythinkblog/morning-brief-huntington-beach-oil-spill/" rel="bookmark" title="Morning Brief: Huntington Beach Reopens Post-Oil Spill on Monday">Morning Brief: Huntington Beach Reopens Post-Oil Spill on Monday</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_d66" data-td_block_id="tdi_3_d66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_d66" data-td_block_id="tdi_3_d66"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_6_6b6 td_block_template_8"><style>/* custom css */
.tdi_6_6b6.td-a-rec{
					text-align: center;
				}.tdi_6_6b6 .td-element-style{
					z-index: -1;
				}.tdi_6_6b6.td-a-rec-img{
				    text-align: left;
				}.tdi_6_6b6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6_6b6.td-a-rec-img {
				        text-align: center;
				    }
                }</style>
<ins data-revive-zoneid="157" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="fdad7b5afaa66e474f96898a8eda1994"></ins> <script async src="https://servedby.lamag.com/asyncjs.php"></script></div><aside id="innoscale_hubspotwidget_id-3" class="td_block_template_8 widget innoscale_hubspotwidget_id-3 widget_innoscale_hubspotwidget_id"><div class="hubspot-form-widget"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span
class="td-pulldown-size">Newsletters</span></h4></div><h1>LAMAG.COM NEWSLETTERS</h1><h2>Be an L.A. Insider</h2>
<!--[if lte IE 8]> <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script> <![endif]--> <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script> <script>hbspt.forms.create({
                    portalId: "4328318",
                    formId: "fbe09786-93f3-4d71-96a3-4ee6a1cfd657",
                    css: ""
                });</script> </div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_7_66b td_block_template_8"><style>/* custom css */
.tdi_7_66b.td-a-rec{
					text-align: center;
				}.tdi_7_66b .td-element-style{
					z-index: -1;
				}.tdi_7_66b.td-a-rec-img{
				    text-align: left;
				}.tdi_7_66b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_66b.td-a-rec-img {
				        text-align: center;
				    }
                }</style><center><div style="width: 300px; height: 250px; margin-bottom: 20px;"><ins data-revive-zoneid="156" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="fdad7b5afaa66e474f96898a8eda1994"></ins> <script async src="https://servedby.lamag.com/asyncjs.php"></script> </div></center></div></div></div></div></div></article><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="td-visible-desktop"><ins data-revive-zoneid="659" data-revive-target="_blank" data-revive-id="fdad7b5afaa66e474f96898a8eda1994"></ins> <script async src="//servedby.lamag.com/asyncjs.php"></script> </div><div class="td-visible-tablet-landscape"><ins data-revive-zoneid="660" data-revive-target="_blank" data-revive-id="fdad7b5afaa66e474f96898a8eda1994"></ins> <script async src="//servedby.lamag.com/asyncjs.php"></script> </div><div class="td-visible-tablet-portrait"><ins data-revive-zoneid="660" data-revive-target="_blank" data-revive-id="fdad7b5afaa66e474f96898a8eda1994"></ins> <script async src="//servedby.lamag.com/asyncjs.php"></script> </div><div class="td-visible-phone"><ins data-revive-zoneid="660" data-revive-target="_blank" data-revive-id="fdad7b5afaa66e474f96898a8eda1994"></ins> <script async src="//servedby.lamag.com/asyncjs.php"></script> </div></div></aside></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lamag.com/"><img class="td-retina-data" src="https://cdn2.lamag.com/wp-content/uploads/sites/6/2018/06/los-angeles-magazine-logo-white.png" data-retina="https://cdn2.lamag.com/wp-content/uploads/sites/6/2018/06/los-angeles-magazine-logo-white.png" alt="Los Angeles Magazine" title="" width="1000" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Los Angeles has covered the people, food, culture, arts and entertainment, fashion, lifestyle, and news that define Southern California since 1961.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-social-container"><ul id="menu-social" class="td-subfooter-menu"><li id="menu-item-856145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-856145"><a href="https://www.lamag.com/subscription/">Subscribe</a></li><li id="menu-item-661949" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-661949"><a href="https://www.instagram.com/lamag/">Instagram</a></li><li id="menu-item-224877" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-224877"><a target="_blank" rel="noopener" href="https://twitter.com/LAmag">Twitter</a></li><li id="menu-item-224880" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-224880"><a target="_blank" rel="noopener" href="https://www.facebook.com/LosAngelesmag">Facebook</a></li><li id="menu-item-281846" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-281846"><a href="https://www.lamag.com/contact/">Contact</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2021 - Los Angeles Magazine</div></div></div></div></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">This website stores cookies on your computer. These cookies are used to collect information about how you interact with our website and allow us to remember you. We use this information in order to improve and customize your browsing experience and for analytics and metrics about our visitors both on this website and other media. To find out more about the cookies we use, see our <a href="https://www.lamag.com/privacypolicy/">Privacy Policy</a>. By clicking “Accept”, you consent to the use of ALL the cookies.</br></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.<br />
<br />
<strong>Form:</strong> <a href="https://www.lamag.com/ccpa-contact-us/">Do Not Sell My Information</a></div></div>
<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary							</a><div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div>
<span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional							</a><div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  checked='checked' />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="functional"><p>Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cpSess</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is provided by cpx. The cookie is used for cPanel secure remote login.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PugT</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com. The purpose of the cookie is to check when the cookies were last updated on the browser in order to limit the number of calls to the server-side cookie store.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__cf_bm</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is set by CloudFlare. The cookie is used to support Cloudflare Bot Management.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__hssc</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is set by HubSpot. The purpose of the cookie is to keep track of sessions. This is used to determine if HubSpot should increment the session number and timestamps in the __hstc cookie. It contains the domain, viewCount (increments each pageView in a session), and session start timestamp.</td></tr></tbody></table></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance							</a><div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  checked='checked' />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="performance"><p>Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cuid</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by the provider Curalate. This cookie collect user interaction data like clicks and impressions pseudonymously. This helps Curalate to measure and optimize the performance of client's Fanreel installation.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">d</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie tracks anonymous information on how visitors use the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">extendtv_user_id</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">The domain of this cookie is owned by ZypMedia. This cookie is used for collecting data on user behaviour with the website video content. This collected information is used for making the video content more relevant.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">G</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by the provider Eventbrite. This cookie is used for delivering content based on the user's interest. It also helps in event booking purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookies is installed by Google Universal Analytics to throttle the request rate to limit the colllection of data on high traffic sites.</td></tr></tbody></table></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics							</a><div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  checked='checked' />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="analytics"><p>Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">APID</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is used to store information of how a user behaves on multiple websites. This information is them used to customize the relevant ads to be displayed to the users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">auid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie register a unique ID which identifies the user browser from visiting the webistes. This cookie collects the statistical data of the visitor for serving targeted ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">16 years 4 months 1 day 3 hours 6 minutes</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos. They register anonymous statistical data on for example how many times the video is displayed and what settings are used for playback.No sensitive data is collected unless you log in to your google account, in that case your choices are linked with your account, for example if you click “like” on a video.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">demdex</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">This cookie is set under the domain demdex.net and is used by Adobe Audience Manager to help identify a unique visitor across domains.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">eud</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">The domain of this cookie is owned by Rocketfuel. This cookie is used to sync with partner systems to identify the users. This cookie contains partner user IDs and last successful match time.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GUC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set by the provider Yahoo. This cookie is used for Yahoo conversion tracking.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">hubspotutk</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">This cookie is used by HubSpot to keep track of the visitors to the website. This cookie is passed to Hubspot on form submission and used when deduplicating contacts.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">iutk</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">This cookie is used by Issuu analytic system. The cookies is used to gather information regarding visitor activity on Issuu products.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assign a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_4120365_1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is set by Google and is used to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gcl_au</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is used by Google Analytics to understand user interaction with the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the website is doing. The data collected including the number visitors, the source where they have come from, and the pages visted in an anonymous form.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">This cookie is set by Google and stored under the name dounleclick.com. This cookie is used to track how many times users see a particular advert which helps in measuring the success of the campaign and calculate the revenue generated by the campaign. These cookies can only be read from the domain that it is set on so it will not track any data while browsing through another sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__hstc</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">This cookie is set by Hubspot and is used for tracking visitors. It contains the domain, utk, initial timestamp (first visit), last timestamp (last visit), current timestamp (this visit), and session number (increments for each subsequent session).</td></tr></tbody></table></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement							</a><div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  checked='checked' />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="advertisement"><p>Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">A1S</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">APIDTS</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by the provider Yahoo.com. This coookie is used to collect data on visitor preference and behaviour on website inorder to serve them with relevant content and advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">avnguid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is used to set an unique ID for the visitors which helps third party advertisers to target the visitor with relevant advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">B</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This Cookie is used by Yahoo to provide ads, contents or analytics.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bito</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by bidr.io for advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bitoIsSecure</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by the provider Bidr. The main purpose is targeting and advertising. This cookie is used to serve the user with relevant advertisement based on real time bidding.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">chkChromeAb67Sec</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by the provider Pubmatic. This cookie is used to serve the visitor with relevant contents and advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMID</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by CasaleMedia. The cookie is used to collect information about the usage behavior for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMPRO</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Casalemedia and is used for targeted advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMPS</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Casalemedia and is used for targeted advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMRUM3</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Casalemedia and is used for targeted advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMST</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">The cookie is set by CasaleMedia. The cookie is used to collect information about the usage behavior for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">EQUser</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by the provider Eqads. This cookie is used for registering unique ID for identifying the returning user's device. The ID is used for targeting Ads to the user.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">everest_g_v2</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set under eversttech.net domain. The purpose of the cookie is to map clicks to other events on the client's website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">The cookie is set by Facebook to show relevant advertisments to the users and measure and improve the advertisements. The cookie also tracks the behavior of the user across the web on sites that have Facebook pixel or Facebook social plugin.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">HAPLB5S</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set by the provider Sonobi. This cookie is used to track the visitors on multiple webiste to serve them with relevant ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDSYNC</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is used for advertising purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IXUSERCOOKIE</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by the provider Infolinks. This cookie is used for advertising purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KADUSERCOOKIE</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">The cookie is set by pubmatic.com for identifying the visitors' website or device from which they visit PubMatic's partners' website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KTPCACOOKIE</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com for the purpose of checking if third-party cookies are enabled on the user's website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ljt_reader</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This is a Lijit Advertising Platform cookie. The cookie is used for recognizing the browser or device when users return to their site or one of their partner's site.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is associated with Quantserve to track anonymously how a user interact with the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">OAGEO</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set by the provider OpenX. This cookie is used for advertising campaigns on the website. The cookie helps in avoiding the same ad showing repeatedly.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">OAID</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set when an AdsWizz website visitor have opted out the collection of information by AdsWizz service or opted to disable the targeted ads by AdsWizz.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">p2</td><td class="cookielawinfo-column-3">10 days</td><td class="cookielawinfo-column-4">The cookies is set by ownerIQ for the purpose of providing relevant advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PUBMDCID</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com. The cookie stores an ID that is used to display ads on the users' browser.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PUBMUSERCOOKIE</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by the Infolinks. This cookie is used for targeting and advertising purpose.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">R1USERCOOKIE</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by the provider Infolinks. This cookie is used for advertising purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">rud</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">The domain of this cookie is owned by Rocketfuel. The main purpose of this cookie is advertising. This cookie is used to identify an user by an alphanumeric ID. It register the user data like IP, location, visited website, ads clicked etc with this it optimize the ads display based on user behaviour.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ruds</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The domain of this cookie is owned by Rocketfuel. This cookie is a session cookie version of the 'rud' cookie. It contain the user ID information. It is used to deliver targeted advertising across the networks.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sa-user-id</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by StackAdapt used for advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sa-user-id-v2</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by StackAdapt used for advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">si</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">The cookies is set by ownerIQ for the purpose of providing relevant advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SOVRNUSERCOOKIE</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by the provider Infolinks. This cookie is used for targeting and advertising purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">suid_legacy</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is used to collect information on user preference and interactioin with the website campaign content. This cookie is used for promoting events and products by the webiste owners on CRM-campaign-platform.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TDCPM</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by CloudFlare service to store a unique ID to identify a returning users device which then is used for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TDID</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by CloudFlare service to store a unique ID to identify a returning users device which then is used for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">This cookie is set by doubleclick.net. The purpose of the cookie is to determine if the user's browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tuuid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by .bidswitch.net. The cookies stores a unique ID for the purpose of the determining what adverts the users have seen if you have visited any of the advertisers website. The information is used for determining when and how often users will see a certain banner.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tuuid_lu</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by .bidswitch.net. The cookies stores a unique ID for the purpose of the determining what adverts the users have seen if you have visited any of the advertisers website. The information is used for determining when and how often users will see a certain banner.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uid</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">This cookie is used to measure the number and behavior of the visitors to the website anonymously. The data includes the number of visits, average duration of the visit on the website, pages visited, etc. for the purpose of better understanding user preferences for targeted advertisments.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid</td><td class="cookielawinfo-column-3">1 year 27 days</td><td class="cookielawinfo-column-4">To optimize ad relevance by collecting visitor data from multiple websites such as what pages have been loaded.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid2</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookies is set by AppNexus. The cookies stores information that helps in distinguishing between devices and browsers. This information us used to select advertisements served by the platform and assess the performance of the advertisement and attribute payment for those advertisements.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">wfivefivec</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">The domain of this cookie is owned by Dataxu. The main business activity of this cookie is targeting and advertising. This cookie tracks the advertisement report which helps us to improve the marketing activity.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ZMNUSERCOOKIE</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by the provider Infolinks. This cookie is used for advertising purposes.</td></tr></tbody></table></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others							</a><div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  checked='checked' />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="others"><p>Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">A1</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">A3</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AN</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ANUSERCOOKIE</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AS</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">aum</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bsw_origin_init</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">C</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">custom_data</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">debug</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">delta</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">dsp_app_nexus</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ebEventToTrack</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ENBDSERCOOKIE</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fc</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gCStest</td><td class="cookielawinfo-column-3">8 years 4 months 1 day 3 hours 8 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gviewed_78783</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">innoscale_session</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ipc</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KRTBCOOKIE_80</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">logglytrackingsession</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">m</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">matchcasale</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mgref</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mgrefby</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">OTP</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">OTUSERCOOKIE</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">OUTHUSERCOOKIE</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">partners</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pmtimesig</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pv</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">rx_maxage_1000361</td><td class="cookielawinfo-column-3">15 days</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">rx_sspid_1000361</td><td class="cookielawinfo-column-3">10 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">rx_sspurl_1000361</td><td class="cookielawinfo-column-3">10 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">rx_uuid</td><td class="cookielawinfo-column-3">15 days</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SP</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SS</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">st_samesite</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">suid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SyncRTB3</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">token</td><td class="cookielawinfo-column-3">5 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TPC</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tv</td><td class="cookielawinfo-column-3">10 hours 9 minutes</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uid-bp-34673</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VRUSERCOOKIE</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ZTUSERCOOKIE</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_dlt</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_viralsweep_tracker1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gpi</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">No description</td></tr></tbody></table></p></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a></div><div class="wt-cli-ckyes-footer-section"><div class="wt-cli-ckyes-brand-logo">Powered by <a target="_blank" href="https://www.cookieyes.com/"><img src="https://cdn2.lamag.com/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg"></a></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
 <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script>  <script type="text/javascript">var sbiajaxurl = "https://www.lamag.com/wp-admin/admin-ajax.php";</script> 
<style type="text/css" media="screen">/* custom css theme panel */
/* -- Add margin between ad units in sidebar -- */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5 
{
    margin-bottom: 35px;
}

/* ---------- NAV BAR SUBSCRIBE CALLOUT --------- */
#menu-item-856139 {
background-color: #4db2ec;
padding-left: 20px;
margin-right: 10px;
}

#menu-item-856139 a {
    color:white;
}

#menu-item-856139:hover, #menu-item-856139:hover a {
    background-color: white;
    color: #4db2ec !important;
}

/* -------- PENCIL AD NAV SPACE -------- */
.td-main-page-wrap {
    padding-top: 0px;
}

/* --- POST AUTHOR CREDITS FONTS CHANGE & POSITION FIX --- */
header .td-post-author-name {
    color: #000000;
}

header .td-post-author-name a {
    margin-right: 0px;
}</style> <script>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/*  */</script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <link rel='stylesheet' id='cookie-law-info-table-css'  href='https://cdn2.lamag.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.1' type='text/css' media='all' /> <script type='text/javascript' src='https://cdn2.lamag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.lamag.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/*  */</script> <script type='text/javascript' src='https://cdn2.lamag.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=5.2.3' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://cdn2.lamag.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://cdn2.lamag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=5.2.3' id='woocommerce-js'></script> <script type='text/javascript' src='https://cdn2.lamag.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script> <script type='text/javascript' src='https://cdn2.lamag.com/wp-content/plugins/fancy-facebook-comments-pro/public/js/fancy-facebook-comments-pro-public.js?ver=1.1.15' id='heateor_ffcp_front_js-js'></script> <script type='text/javascript' src='https://cdn2.lamag.com/wp-includes/js/wp-embed.js?ver=5.8.1' id='wp-embed-js'></script>  <script type="text/javascript">var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-nPraXhFKS0tYp"
	});</script>  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4328318.js"></script>  <script></script> <script type="text/javascript">(function(){window['__CF$cv$params']={r:'69ebf7f4da0b59fd',m:'1erweF5BSw8zgYqhVWepUIFyyDDn7WwxtAt_W3zDU9U-1634331538-0-Ae5xdajIMqEPkqUYRGNWNxNwuFneOcswx+01rHpTD5CrBm2qZC31tCxYQoLuZYe8u9+1Rnad0bkd8yvmHRKueTd0LTcEQmMeOeTE1m7QcOlqiVw6YQitnEyayOD9NQ0fEg/2OdtP0PAz+occpv/JvcQCmNfwaYFpJixPKyllUeiYhZGOhXHKa4qJXDX4ubmRyg==',s:[0xcc402d3e2b,0x4e8279827b],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69ebf7f4da0b59fd","token":"ec8edd41064942d7a0a75577db0b0d57","version":"2021.9.0","si":100}'></script>
</body></html>
<!-- Page optimized by LiteSpeed Cache @2021-10-15 14:10:37 -->
<!-- Page supported by LiteSpeed Cache 3.6.4 on 2021-10-15 07:10:37 -->
<!-- Dynamic page generated in 1.535 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-15 07:10:37 -->

<!-- Compression = gzip -->
<!-- super cache -->